View Issue Details

IDProjectCategoryView StatusLast Update
0000101Trip ReaderData 数据纠错public2021-12-28 10:11
Reporterwchjia Assigned ToYihong Wu  
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version1.7 
Summary0000101: 杭州交通联合双标卡退卡交易应为CU
Description

杭州交通联合双标卡退卡交易应为CU

TagsNo tags attached.
ProvinceOther 其他
CarrierOther 其他
TypeCU

Relationships

duplicate of 0000044 closedYihong Wu 杭州通双标通道错误 

Activities

wchjia

2021-11-08 10:17

reporter  

Yihong Wu

2021-11-08 10:43

manager   ~0000083

已经在0000044提过了,难点是你要根据什么判断通道?CU和TU同时写了这条交易

wchjia

2021-11-08 10:58

reporter   ~0000086

cu和tu都写了啊,那还是tu优先吧

Issue History

Date Modified Username Field Change
2021-11-08 10:17 wchjia New Issue
2021-11-08 10:17 wchjia File Added: Screenshot-20211108-181302-1.png
2021-11-08 10:42 Yihong Wu Relationship added duplicate of 0000044
2021-11-08 10:43 Yihong Wu Note Added: 0000083
2021-11-08 10:58 wchjia Note Added: 0000086
2021-12-28 10:11 Yihong Wu Assigned To => Yihong Wu
2021-12-28 10:11 Yihong Wu Status new => closed
2021-12-28 10:11 Yihong Wu Resolution open => duplicate