View Issue Details

IDProjectCategoryView StatusLast Update
0000323Trip ReaderData 数据纠错public2022-10-30 13:42
Reporter桂楚楚 Assigned ToYihong Wu  
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Summary0000323: 南京公交K1路线路号显示不正确
Description

K1刷卡记录经识读显示为G1

TagsNo tags attached.
ProvinceJiangsu 江苏
CarrierBus 公交
Type

Relationships

duplicate of 0000306 closedYihong Wu 南京公交K1,K2辨识错误 

Activities

桂楚楚

2022-08-30 01:54

reporter  

记录.jpg (115,771 bytes)   
记录.jpg (115,771 bytes)   

Issue History

Date Modified Username Field Change
2022-08-30 01:54 桂楚楚 New Issue
2022-08-30 01:54 桂楚楚 File Added: 记录.jpg
2022-09-21 08:46 Yihong Wu Relationship added duplicate of 0000306
2022-09-21 08:47 Yihong Wu Assigned To => Yihong Wu
2022-09-21 08:47 Yihong Wu Status new => resolved
2022-09-21 08:47 Yihong Wu Resolution open => duplicate
2022-10-30 13:42 Yihong Wu Status resolved => closed