View Issue Details

IDProjectCategoryView StatusLast Update
0000604Trip ReaderData 数据纠错public2023-12-15 05:59
Reportermeongseolin Assigned ToYihong Wu  
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version1.7.12 
Summary0000604: 线路标注错误
Description

这里应为长沙276路

Additional Information

没有标数

TagsNo tags attached.
Attached Files
ProvinceHunan 湖南
CarrierBus 公交
TypeTU

Relationships

duplicate of 0000602 closedmeongseolin 线路具体不明 

Activities

潘明杰Mingjie

2023-10-17 16:15

reporter   ~0001173

这个开机是完全不写1E的线路和站点,仅仅依靠413开头的终端号是很难判断的。

Yihong Wu

2023-10-18 13:12

manager   ~0001174

重复的帖子就不要发了

Issue History

Date Modified Username Field Change
2023-10-17 13:24 meongseolin New Issue
2023-10-17 13:24 meongseolin File Added: Screenshot-20231017-212316-1.png
2023-10-17 16:15 潘明杰Mingjie Note Added: 0001173
2023-10-18 13:12 Yihong Wu Relationship added duplicate of 0000602
2023-10-18 13:12 Yihong Wu Note Added: 0001174
2023-10-18 13:13 Yihong Wu Assigned To => Yihong Wu
2023-10-18 13:13 Yihong Wu Status new => resolved
2023-10-18 13:13 Yihong Wu Resolution open => duplicate
2023-12-15 05:59 Yihong Wu Status resolved => closed