View Issue Details

IDProjectCategoryView StatusLast Update
0000349Trip ReaderData 数据纠错public2022-10-30 13:42
Reporterhashsad Assigned ToYihong Wu  
PrioritynormalSeverityminorReproducibilityhave not tried
Status closedResolutionduplicate 
Product Version1.7.7 
Summary0000349: 重庆市郊铁路江跳线增加数据
Description

5107为圣泉寺
增加数据↓
5101跳蹬,5102石林寺,5103九龙园,5104双福,5105享堂,5106江津高铁,5107圣泉寺

TagsNo tags attached.
ProvinceChongqing 重庆
CarrierMetro 地铁
TypeTU

Relationships

duplicate of 0000332 closedYihong Wu 更新江跳线站点 

Activities

箫泽桐

2022-10-01 04:43

reporter  

65833 (2,393,512 bytes)   
65833 (2,393,512 bytes)   

Yihong Wu

2022-10-01 15:30

manager   ~0000629

感谢,已有报告

Issue History

Date Modified Username Field Change
2022-10-04 21:40 hashsad New Issue
2022-10-04 21:40 hashsad Issue generated from: 0000347
2022-10-30 13:42 Yihong Wu Status resolved => closed