View Issue Details

IDProjectCategoryView StatusLast Update
0000051Trip ReaderData 数据纠错public2021-10-10 13:17
ReporterSummer Assigned ToYihong Wu  
PrioritynormalSeverityminorReproducibilityN/A
Status closedResolutionduplicate 
Product Version1.6.9 
Target Version1.6.10Fixed in Version1.6.10 
Summary0000051: 上海都市旅游卡
Description

行业类型32是购物
辅助类型变来变去
如图三条是在南京路第一食品消费的

TagsNo tags attached.
ProvinceShanghai 上海
CarrierOther 其他
TypeCU

Relationships

duplicate of 0000039 closedYihong Wu 上海都市旅游卡小额消费 

Activities

Summer

2021-09-16 13:32

reporter  

Yihong Wu

2021-09-17 04:31

manager   ~0000050

duplicate with 0000039

Issue History

Date Modified Username Field Change
2021-09-16 13:32 Summer New Issue
2021-09-16 13:32 Summer File Added: AC045951-656D-4CA7-B93D-ABC85A9A9D8A.png
2021-09-17 04:31 Yihong Wu Note Added: 0000050
2021-09-17 04:32 Yihong Wu Relationship added duplicate of 0000039
2021-10-02 06:24 Yihong Wu Province Other 其他 => Shanghai 上海
2021-10-02 06:24 Yihong Wu Carrier Other 其他 => Other 其他
2021-10-02 06:24 Yihong Wu Type CU => CU
2021-10-04 03:49 Yihong Wu Status new => assigned
2021-10-04 03:49 Yihong Wu Assigned To => Yihong Wu
2021-10-04 03:51 Yihong Wu Target Version => 1.6.10
2021-10-04 06:19 Yihong Wu Status assigned => resolved
2021-10-04 06:19 Yihong Wu Resolution open => duplicate
2021-10-04 06:19 Yihong Wu Fixed in Version => 1.6.10
2021-10-10 13:17 Yihong Wu Status resolved => closed